View Single Post
  #4   (View Single Post)  
Old 15th July 2013
jggimi's Avatar
jggimi jggimi is offline
More noise than signal
 
Join Date: May 2008
Location: USA
Posts: 5,972
Default

Quote:
Originally Posted by Majorix View Post
When I launched a terminal ...
If this is the XFCE Terminal application, you must check "Run command as login shell" in Terminal Preferences.
Reply With Quote