View Single Post
  #1   (View Single Post)  
Old 12th November 2012
WarrenB WarrenB is offline
New User
Join Date: Nov 2012
Posts: 1
Default firewall problem


I am trying to open port 8125 for outgoing traffic but nothing I seem to do is working? I am using "ipfw add allow udp from any to x.x.x.x dst-port 8125 vi any" and few combination of that line. No matter what combination of the above line I try I am not able to send out on that port. I have already checked for any deny rules and there are none that would prevent me from sending out to a specific udp port. Is there any other way to open/enable ports in freebsd??

Reply With Quote