View Single Post
  #6   (View Single Post)  
Old 5th September 2008
ocicat ocicat is offline
Administrator
 
Join Date: Apr 2008
Posts: 3,290
Default

Quote:
Originally Posted by IIMarckus View Post
Do you know of any way the USB synch issue can be resolved?
You may want to experiment with disabling ACPI. At boot, specify:
Code:
boot -c
...& use:
Code:
UKC> disable acpi
UKC> quit
More explanatory information can be found in Section 5.8 of the FAQ:

http://openbsd.org/faq/faq5.html#BootConfig
Reply With Quote