Thread: 4 Gigas for RAM
View Single Post
  #3   (View Single Post)  
Old 14th April 2012
shep shep is offline
Rc.conf Instructor
 
Join Date: May 2008
Location: Dry and Dusty
Posts: 1,081
Default

Quote:
Install amd64 bit version.
4.9 is still supported (at least for a couple of weeks). You will need amd64 5.0 for bigmem.
Reply With Quote