View Single Post
  #8   (View Single Post)  
Old 26th March 2009
vermaden's Avatar
vermaden vermaden is offline
Administrator
 
Join Date: Apr 2008
Location: pl_PL.lodz
Posts: 1,050
Default

Quote:
Originally Posted by fbsduser View Post
The patch have moved to googlecode (the ubuntu forums have the new URL) and now you need vala to compile it. The good news is that you don't need to patch gtk2 anymore and you don't need to fix wxgtk2 neither.
Thanks for info, any links before I engage google?
__________________
religions, worst damnation of mankind
"If 386BSD had been available when I started on Linux, Linux would probably never had happened." Linus Torvalds

Linux is not UNIX! Face it! It is not an insult. It is fact: GNU is a recursive acronym for “GNU's Not UNIX”.
vermaden's: links resources deviantart spreadbsd
Reply With Quote