View Single Post
  #2   (View Single Post)  
Old 20th December 2010
DutchDaemon's Avatar
DutchDaemon DutchDaemon is offline
Real Name: Ben
Spam Refugee
Join Date: Jul 2008
Location: Rotterdam, The Netherlands
Posts: 336

You would have to at least turn
on in the awstats config file you're using or use a GeoIP plugin. You should have an awstats.model.conf file explaining all of the options about country/geoip coding. Mine lives in /usr/local/www/awstats/cgi-bin/. Not sure how default that is/was.
Reply With Quote