DaemonForums  

Go Back   DaemonForums > OpenBSD > OpenBSD General

OpenBSD General Other questions regarding OpenBSD which do not fit in any of the categories below.

 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
Old 21st September 2008
zomo zomo is offline
Port Guard
 
Join Date: Sep 2008
Posts: 25
Thanked 0 Times in 0 Posts
Default

Thanks for help robbak!

So traffic from pppoe client goes to pipe on altq on tun0 but next goes to standard queue on physical lan altq on $LAN interface. I try to tag traffic but with any results Is there any way to put packets from tun 0 to specific lan queue ?

Thanks once again for help!
Reply With Quote
 

Tags
altq, tun

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
HOW do I ENABLE the wireless device?? bforest FreeBSD General 2 30th January 2009 05:54 PM
device name qmemo OpenBSD General 2 4th September 2008 11:51 PM
dd: end of device ebzzry FreeBSD General 17 26th August 2008 12:18 AM
identifying device associated with USB device? spiderpig OpenBSD General 2 7th July 2008 05:18 AM
fstab and CD/DVD device corneliu FreeBSD General 7 24th May 2008 02:11 AM


All times are GMT. The time now is 08:15 PM.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content copyright © 2007-2010, the authors
Daemon image copyright ©1988, Marshall Kirk McKusick