DaemonForums  

Go Back   DaemonForums > OpenBSD > OpenBSD General

OpenBSD General Other questions regarding OpenBSD which do not fit in any of the categories below.

 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1   (View Single Post)  
Old 17th January 2010
dennky dennky is offline
Port Guard
 
Join Date: Dec 2009
Posts: 25
Thanked 0 Times in 0 Posts
Default sound problem

I have Intel 82801I HD Audio and when start gnome see volume control. But but can not boost above 50%. and can not hear any song when played in player.
Reply With Quote
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Dell Dimension 4550 sound card problem RJPugh FreeBSD Installation and Upgrading 10 20th October 2009 12:43 PM
Sound Problem. MetalHead OpenBSD General 3 16th November 2008 09:27 PM
Sound problem renej FreeBSD General 18 12th September 2008 07:30 PM
Problem with no sound in games troberts FreeBSD General 9 21st July 2008 08:53 PM
problem with Virtual Sound Channels in FreeBSD 7 casper007 FreeBSD Installation and Upgrading 3 16th July 2008 04:22 PM


All times are GMT. The time now is 10:30 PM.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content copyright © 2007-2010, the authors
Daemon image copyright ©1988, Marshall Kirk McKusick