DaemonForums  

Go Back   DaemonForums > Miscellaneous > Programming

Programming C, bash, Python, Perl, PHP, Java, you name it.

 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1   (View Single Post)  
Old 8th June 2008
Johnny2Bad Johnny2Bad is offline
Port Guard
 
Join Date: May 2008
Posts: 21
Thanked 0 Times in 0 Posts
Unhappy Newbie question about ajunta install

Hi,
When I run the configure script I recieve the following errors...

No package 'gdl-1.0' found
No package 'gdl-gnome-1.0' found

Where abouts do these packages reside, I can't seem to find them anywhere.

Thanking you in advance,
Jonathan.

PS-: I am using FreeBSD 7.0

Last edited by Johnny2Bad; 8th June 2008 at 03:19 PM. Reason: forgot to quote O/S
Reply With Quote
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
PF Configuration for newbie slakic OpenBSD Security 1 20th August 2009 02:35 PM
Newbie kernel question sbonar Programming 11 17th August 2009 11:40 PM
FreeBSD-8.0-BETA1 Install Question. MetalHead FreeBSD Installation and Upgrading 0 9th July 2009 06:23 PM
external drive partition question + fdisk question gosha OpenBSD General 15 15th June 2009 02:00 PM
Jails, ezjail, apache, very newbie question. neurosis FreeBSD General 15 23rd August 2008 01:38 PM


All times are GMT. The time now is 10:06 AM.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content copyright © 2007-2010, the authors
Daemon image copyright ©1988, Marshall Kirk McKusick