View Single Post
  #5   (View Single Post)  
Old 31st January 2013
jggimi's Avatar
jggimi jggimi is offline
More noise than signal
 
Join Date: May 2008
Location: USA
Posts: 7,696
Default

Ah, I just noticed I'd given OpenBSD advice, above. Mea culpa. In FreeBSD, packet forwarding is managed by the gateway_enable flag in /etc/rc.conf.
Reply With Quote